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QUESTION 1
Use the Drawing Toolbar to add a rectangle behind the existing graphic in this document. After creating
the draw object, fill the object with dark blue, and add shadow style 6.
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Acime Publishing

Electronic Publishing Division Market

Aewme 5 Best Opportunity to Dominaie the Blectronic Publishing Industry.
g Overview
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Answer:

Step 1: Select the rectangle button from the Draw Toolbar.
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Step 2: Draw a rectangle at the graphical object (Acme Publishing).

Step 3: Adjust the size of rectangle
Step 4: Select Dark blue background color.
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Step 5: Select shadow style 6.

7 English (U | Mg Shadow

..
LN
W T shadow style s
e Bl
EEmE

Shadow Settings. ..

i

MOS-W2K

Step 6: Place it behind the graphic object
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End Result (can vary):

Acine Publishing

Electronic Publishing Division Market

Acwme s Best Oppartunity tn Dominaie the Blectramic Publishing industry.

Overview

Acme Publishing Ine. The quick brown fox jumps over the lazy dog. The guick brown fox jumps over the
lazy dog. The gquick brown fox jumps over the lazy dog. The quick brown fox jumps over the lazy dog

QUESTION 2

Change the page orientation to Portrait.
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Answer:

Step 1: Select the File menu.

Step 2: Select the Page setup command.
Step 3: Select the Margins tab (if not selected).
Step 4: Set the Orientation property to Portrait .
Page Setup N ﬂﬂ

MMargins | Paper I Layout I

Margins

Top: = = Bottom: [L.25" =

Left: i = Right: |1" 5‘

Gutter: IEI" E‘ Gutter position: ILeft vl
Crientation

Er— = 1l

|

Portrait Landscape

Fages

Multiple pages: INormaI j
Previgw

Apply to:

Whole docunent j

Default. .. | (a4 I Cancel
Step 5: Press OK.

QUESTION 3
Add bullets to the italicized text and a numbered list to the underlined text.
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: Acme Electronics
- Products

& 8:00 AM to 9:16 AM
; Conference Room A1

Meeting called by: Eill Monroe
Type of meeting: Product Review for Marketing
i Asntendants: Janet Sommers, Bill Martin, Susan Jackson, William Maltory
il Please read: Sales profection worksheat
) Piease bring: Survey data
-
7 Agenda
il Mew Product Proposel Eill Smith 1
Mew advertisement Campaign Susan Jackson 2 %I
T Sales projection John Fox 3 2
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Answer:
Step 1: Select the three rows with italicized text.
Step 2: Select the bullets button.
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Step 3: Select the underlined rows (you may have to scroll down to see all underlined rows).
Step 4: Select the numbering button.
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End result:

Acme Electronics
Products

7/1/99
8:00 AM to 9:15 AM
Conference Room A1

Dleeting called by: Bill Monroe

Type of mesting Product Review for Marketing
= Astendawnis: Janet Sonemers, Bill Martin, Susan Fackson. Willian: Mallory
*  Please read: Sales projection worksheet
*  Please bring: Survay data

Agenda
1. New Product Proposel Bill Smith 1
2. New advertisement Campaign Susan Jackson 2
3 Sales projection John Fox 3

QUESTION 4
Insert a page break immediately before the heading, Privacy Concerns.
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Consumer Privacy Online

Growth of the Online Market .

The World Wide web 15 an exciting new marketplace for consumers. The quick brown
fox jumnps over the lazy dog The quick brown fox jumps over the lazy dog. The quick
brown fox jumps over the lazy dog. The quick brown fox jumps over the lazy dog. The
quick brown Fox jumps over the lazy dog

The quick brown fox jumps over the lazy dog The quick brown fox jumps over the lazy
dog. The quick brown fox jumps over the lazy dog. The quick brown fox jumps over the
© lazy dog The quick brown fox jumps over the lazy dog.

- The quick brown fox jumps over the lazy dog The quick brown fox jumps ower the lazy
dog  The quick brown fox jumps over the lazy dog. The quick brown fox jutmps over the
lazy dog The quick brown fox jumps over the lazy dog

The Facts =

2 The quick brown fox jumps over the lazy dog. The quick brown fox jumps over the lazy ;
* dog The quick brown fox_1umps aver the lazy dc-g The guick brown fox jumps over the ¢
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Answer:

Step 1: Scroll down the text until you see the heading Private Concerns.
Step 2: Click immediately before the heading Private Concerns.

Step 3: Select the Insert menu.

Step 4: Select the Break command.

Step 5: Make sure Page Break is selected and press OK.
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Break types
 age break
" Column break
" Text wrapping break

Section break kypes
O Mext page
" Conkinuous
{" Even page
" 0dd page

(04 I Cancel |

The heading Private Concerns should now be on top of a page.
Note: Step 3-5 can be replaced with the keyboard command: Ctrl + Enter.

QUESTION 5
Change the top and the bottom margins to 1.5" (4,0 cm), and the left and right margins to 1.3" (3,7 cm).
2§ missing Funds Memo - Microsoft Word =10l =l
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To: Il Wickfield
oo TTriah Heep

From: "Wilkins Micawber

Date:

Rec Idizsing Funds

=
+
A large suum is missning from the account of Ms. Betsy Trotwood o
BERERIN |
Draw~ [3 | Autoshapes~ S “w [ O 4 2 9 D F A= i
Page 1 Sec 1 111 At 4" Ln 16 ol 1 REC TRK ExXT OWR EnglishiU.s /A

Answer:

Step 1: Select the File menu.

Step 2: Select the Page setup command.

Step 3: Select the Margins tab (if not selected).

Step 4: Change the top and the bottom margins to 1.5"
Step 5: Change the left and the right margins to 1.3"
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Margins | Paper I Layout I

Margins

Top: Bottom: 41.3" =
Left: Right:
Fukker: o Gukter position: ILeFt vl

Crienkation

Partrait Landscape

Pages
Mulkiple pages: |Normal j

Preview
Apply ka:
Whole docurment j

Default, ., | [0 4 I Cancel |

Step 6: Press the OK button.
Note: You can also use the horizontal and vertical ruler, though it might be easier to be more exact by using the
menu command.

QUESTION 6

Apply two newspaper columns to the entire document.
=loix|
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Using the Help Workshop

Topic
L Create a Windows Help system files

. Beguirements

- The quick brown fox jumps over the lazy dog The quick brown fox jumps over the lazy
dog  The quick brown fox jumps over the lazy dog. The quick brown fox jumps over the
lazy dog. The quick brown fox jumps over the lazy dog.

The guick brown fox jumps over the lazy dog The quick brown

introduction

The quick brown fox jumps over the lazy dog The quick brown fox jumps over the lazy
dog  The quick brown fox jumps over the lazy dog. The quick brown fox jumps over the
© lazy dog The quick brown fox jumps over the lazy dog
- The quick brown fox jumps over the lazy deg The quick brown fox jumps over the lazy
dog. The quick brown fox jumps over the lazy dog. The quick brown fox jumps over the
lazy dog. The quick brown fox jumps over the lazy dog.

The quick brown fox jumps over the lazy dog Bl
£
- Create an Executable Help File: Overview =1
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Answer:

Step 1: Select the Edit menu.

Step 2: Select the Select all command.
Note: Step 1-2 can be replaced with the keyboard command Ctrl + A.
Step 3: Select the Format menu.

Step 4: Select the Columns command.

Step 5: Set the Number of columns option to 2.

Columns 20|

P L
-
= = Cancel |
ane Two  Three  Left

Mumber of columns: @ [ Line between

“idth and spacing review
Col#:  Width; Spacing:
R = Efs =
B
= e |
[V Equal column width
apply ko |Selected text ;! I~ start new column

Step 6: Press OK.

QUESTION 7
Highlight the three bullets in this document using yellow as a hig

i Document14 - Microsoft Word
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Electronic Publishing Division Marketing
Acme’s Best Opportunity to Dominate the Electronic Publishing

Overview

Acme Publishing Inc. The quick brown fox jumps over the lazy dog. The quick brown
fox jumps over the lazy dog  The quick brown fox jumps over the lazy dog. The quick
brown fox jumps over the lazy dog. The quick brown fox jumps over the lazy dog.

The quick brown fox jumps over the lazy dog

The quick brown fox jumps over the lazy dog The quick brown fox jumps over the
lazy dog. The quidke brown fox jumps over the lazy dog. The quick brown fox
Jumps over the lazy dog, The quick brown fox jumps over the lazy dog,

Acme Publishing Inc. The quick brown fox jumps over the lazy dog.
The quick brown fox jumps over the lary dog The quick brown fox
qumps over the lazy dog. The quick brown fox jumps over the lazy
dog. The quick brown fox jumps over the lazy dog.
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Answer:

Step 1: Scroll down until you see the whole bulleted list

Step

2: Select all items in the bulleted list

hlighting color.
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Step 3: Select yellow highlighting color.
= O-[2HA-.
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QUESTION 8
Select the underlined text immediately below the heading, Growth of the Online Market, and remove the

underline. Then, select the entire paragraph beginning with The online consumer market...., and change
the font format to bold, italic.

il Consumer Privacy Online - Microsoft Word =10o]x]
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Consumer Privacy Online

Growth of the Online Market

The "Warld Wide "Web iz an exciting new marketplace for consumers. The quick brown
fox jumps over the lazy dog  The quick brown fox jumps over the lazy dog The quick
brown fox jumps over the lazy dog The quick brown fox jumps over the lazy dog The
quick brown fox jumps over the lazy dog

The quick brown fox jumps over the lazy dog The quick brown fox jumps over the lazy
dog. The quick brown fox jumps over the lazy dog. The quick brown fox jumps over the
© lazy dog. The ¢uick brown fox jumps over the lazy dog.

- The quick brown fox jumps over the lazy dog. The quick brown fox jumps over the lazy
dog. The quick brown fox jumps over the lazy dog. The quick brown fox jumps over the
lazy dog. The quick brown fox jumps over the lazy dog

The Facts

The online consumer market 15 growing exponentially. The quick brown fox jumps over =l
the lazy dog. The quick brown fox umps ower the lazy dog The quick brown fox jumps 3
over the lazy dog The quick brown fox jumps over the lazy dog. The quick brown fox o

T jumps over the lazy dog. z
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Answer:

Step 1: Select the underlined text, World Wide Web, in the first paragraph.
Step 2: Remove the underline with the Underline button.

B z(u][E]=

Sfep 3: 'Scrolll down to the next paragraph.
Step 4: Click three times inside that next paragraph to select all text in it.
Note: You could also manually select the text, or double-click in the left margin of the paragraph.
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Step 5: Select bold and italics formatting through the formatting buttons one by one.

2[2]u [E]

LS (7 11 A

QUESTION 9

Complete the following two tasks:

a. Select the paragraph under the heading, The Facts, and cut it.

b. Then, highlight the range A1:D7 in the open Excel worksheet and copy it. Paste the selection
immediately after the heading, The Facts, as an Excel worksheet object.

i3l Consumer Privacy Online - Microsoft Word 10>
Eile Edit Miew Insett Formak  Tools  Table Window  Help Type a question for help = X
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Consumer Privacy Online

Growth of the Online Market

The World Wide "Web is an exciting new marketplace for consumers. The quick brown
fox jumps over the lazy dog. The quick brown fox jumps over the lazy dog. The quick
brown fox jumps over the lazy dog The quick brown fox jutnps over the lazy dog The
quick brown fox jumps over the lazy dog

The quick brown fox jumps ower the lazy dog The quick brown fox jumps over the lazy
dog. The quick brown fox jumps over the lazy dog The quick brown fox jumps over the
© lazy dog The quick brown fox jumps over the lazy dog.

- The quick brown fox jumps over the lazy dog The quick brown fox jumps over the lazy
dog. The quick brown fox jutps over the lazy dog. The quick brown fox jumps over the
lazy dog The quick brown fox jumps over the lazy dog.

The Facts

Z The online consumer market is growing exponentially. The quick brown fox jumps over s
" the lazy dog The quick brown fox jumps over the lazy dog. The quick brown fox jumps—
over the lazy dog The quick brown fox jumps over the lazy dog. The quick brown fox o

T jumps over the lazy dog. 7
= @)= 4| | 2
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Answer:

Step 1: Click inside the 2nd paragraph under the headline The Facts.

Step 2: Click three times inside that next paragraph to select all text in it.

Note: You could also manually select the text, or double-click in the left margin of the paragraph.
Step 3: Select the Edit menu.

Step 4: Select the Cut command.

Note: Step 3-4 can be replaced by pressing Ctrl+X.

Step 5: Switch to the Excel application by clicking the Microsoft Excel button in the Activity Field.

Page 1 Sec 1 11 Ak 53" Ln 20 ol 53 F
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Al - & Growth of the Online Market
A | B | i | ] E R =
1 Growth of the Online Market

B2 United States adn Canada
3
4 Ad. Online Online SalesInternet. Adv.

[E5N 1996 35,000 256,000,000
kiiai ] 1997 40,000 13,000

| 7 2000 {projected) 37 00,000
8

El
1n =
4 4 » W[\ Sheetl  sheetz £ sheet3 f 4] | L“_‘
ey e ZIStep 6: Highlight the A1:D7 range in the Excel

Worksheet by clicking in the A1 cell, and then press Shift and
click in the D7 cell.
Note: You could also click in Al and manually select the range to D7.
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Step 7: Select the Edit menu.

Step 8: Select the Copy command.

Note: Step 7-8 can be replaced by pressing the Ctrl+C keys.

Step 9: Switch back to the word application by pressing the word icon in the Activity field.

Step 10: Make sure the cursor is placed under the headline Facts.

Step 11: Select the Edit menu.

Step 12: Select the Paste Special command.

Note: The Paste command might work as well. The Paste special command is more precise though.
Step 13: Select Microsoft Excel Worksheet object.

Paste Special 2lx]
Sourcel  Microsoft Excel Worksheet
Sheet1IR1C1:R7CH
: Cancel I
(% Paste:
" Paste lnk: Unformatted Text
Picture
Eitrnap
Picture {(Enhanced Metafile: e i i
HTML Fgrmat ) LI [~ Display as icon

esult
E Inserts the contents of the Clipboard inko your

document =0 that wou can edit it using Micrasaft Excal
‘Warkshesat,

Step 14: Press OK.
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QUESTION 10
Insert the following sentence after the paragraph with the border: Let's give this
100% effort! Move the sentence you entered to the document after the last paragraph.

I'TE. Electronic Publishing Division Marketing - Microsoft Word = 5]
File Edit Mew Insert Fornat  Tools Table ‘Window Help Type a question for help =X
DE M o 0O 9 0% - 2 BulstedSymbix Tmeshewronan - 12 « | B 7 U [E]= =[]
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Electronic Publishing Division Marketing

3 Acme’s Best Opportunity to Dominate the Electronic Publishing

Overview

& Acme Publishing Ine. The quick brown fox jumps over the lazy dog. The quick brown
7 fox jumps over the lazy dog. The quick brown fox jumps over the lazy dog The quick
brown fox jumps over the lazy dog. The quick brown fox jumps over the lazy dog

The quick brewn fox jumps over the lazy dog

The quick brown fox jumps over the lazy dog. The quick brown fox jumps over the
lazy dog. The quick brown fox jumps over the lazy dog. The quick brown fox
jumps over the lazy dog. The guick brown fox jumps over the lazy dog,

Acme Publishing Inc. The quick brown fox jumps over the lazy dog
The quick brown fox jumps over the lazy dog. The quick brown fox
jumps over the lazy dog. The quick brown fox jumps ove: the lazy
dog. The quick brown fox jumps over the lazy dog

To maximize market saturation, we nerd to- é
) o
i e Tire 3 designers s
= m[E= 4] | |
Draw~ [» | Autoshapes= . DO41 ot 2 & @".Jv&vE;ER- o
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Step 1: Position the cursor on the empty row between the sentence with the border and the line which start , To
maximize market saturation.

Step 2: Enter the text: Let's give this 100% effort!

Step 3: Select the text and make it bold and underline: Let's give this 100% effort!

Step 4: Select the Edit menu.

Step 5: Select the Cut command.

Step 6: Move to the end of the document, for example by pressing the keys Ctrl+End.

Step 7: Select the Edit menu.

Step 8: Select the Paste command.

QUESTION 11
Enter the current data and time as a field code after the word Date.
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L-_E. missing Funds Memo - Microsoft Word =] 3

File Edit Miew Insert Format Tools  Table ‘Window  Help Type a question for help = X
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Memorandum

To: I Wickfield

GG: Uriah Heep

From: “Wilkins Micawber
Date: |

Rec IMlizzing Funds

A large guum is missning from the account of M. Betsy Trotwood. TI
o
¥
Sz == 4] | 2
Draw= [} | Autoshapes~ S W [ O B 4] 2 [ - F-A-=E=c B 2
Page 1 Sec 1 11 A 27" ln9  Col 7 REC TRK EXT OWR Swedsh(s | 4|

Answer:

Step 1: Make sure that the cursor is positioned to the right of the word Date.
Note: You might need to press the Tab key to get into right position.

Step 2: Select the Insert menu.

Step 3: Select the Date and time command.

Step 4: Select a format that includes both date and time.

Available Formats: Language:
2i6i2002 =] [Engish .5 =]

‘wednesday, February 06, 2002

06:31:13 ;I [~ Update automatically

Default. .. | QK I Cancel
Step 5: Press OK.

QUESTION 12
Apply a Heading 1 style to the title, Identify Theft, a Heading 2 style to the bold text, and a Strong style to
the italicized text.
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"‘_E. Identity Theft - Microsoft Word | o =3}
- Fle Edit Wew Irsert Format  Tools  Table  Window  Help Type a question for help. = X
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Identity Theft
5 How can someone steal your identity? By co-opting for his or her
il Marne,
i Social Security Numiber,

Credit card number, or
Same ather piece of your personal information.

In short, identity theft occurs when someone appropriates your personal informal
without our knowledge to commit fraud or theft.

Here are some way that identity thieves worl: |
£

i They open a new credit card account using your natne, date and b (:

= m[E]= 4 | |
“Draw~ [y | Autoshapesr . W [J O E 4l i B d-Z-A- == 0 7
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Answer:

Step 1: Select the text Identity Theft

Note: Actually you just have to have the cursor on the same row as this text.
Step 2: Select the Style Headingl.

Tools  Table ‘Window Help Type a guesti

@nrial - 16 - |B|J
i

:. FollewedHyperlink __I

| Footer 1
Header 1|

"HEEW ]
Heading 2 1
Heading 3 11

. Heading 4 11.
Heading 5 1
Heading 6 1

| Heading 7 L

|| Heading & 1

i Heading 4 11 :

Step 3: Select the bold text How can someone steal your identity?
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Step 4: Select the Style Heading 2.

Step 5: Select the bold text Here are some way that identity thieves work:
Step 6: Select the Style Heading 2.

Step 7: Select the four rows with italicized text.

Step 8: Select the Style Strong.

QUESTION 13

Create a new memo using the elegant template.

‘| File | Edit Miew Insert Format  Tools  Tabl
[ Mew... Chrl+m
& Open... Chr+0
=

Send To 3

Answer:

Step 1: Select the New command
Step 2: Select the Memos tab.
Step 3: Select the Elegant memo.

Publications | Reports | ‘Web Pages |
izeneral | | Legal Pleadings I Letters & Faxes | Mail Merge Memos | Other Document ks
G e
% Preview ————

Memo

Create Mew
& pocument { Template

Carce

Step 4: Click OK.

QUESTION 14

Select the italicized text. Apply left tab at 0" (0 cm), a center tab at 2.25" (5,7 cm), and a decimal tab with
a dot leader (style 2) at 5" (12,7 cm).
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.| Custom Copy Service
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- | Price List

Number of Copies
i 0 Whte 049
= i Calor 055
50 White 0.90
S0 Color 0.9%
100 White 180
S00  Calor 225

q 1
= wEsE 4 |
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Answer:

Step 1: Select the italicized text (6 rows).

Step 2: Select the Format menu.

Step 3: Select the Tabs command.

Step 4: Enter 0 in Tab stop position and press the Set button

Tab stop position: Default tab stops:
il Jo.s" =
=1 Tabh stops ko be cleared:
=
Alignment
% Left " Center ~ pight
" Decimal " Bar
Leader
1 Mone 02 f g
[
Set Clear | Clear Al I
O I Cancel I

Step 5: Enter 2.25 in Tab stop position, select Center Alignment, and press the Set button

Step 6: Enter 5 in Tab stop position, select dot leader style 2. Alignment, and press the Set button.
Note: Make sure alignment in left not central.
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Tab stop position: Default tab stops:
|s Jos =

Tab stops to be cleared:

Alignment
= Left " Center "~ Right
" Decimal " Bar
Leader
1 Mone {5
Ca
Set Clear I Clear all |

OK I Cancel I
Step 7: Press the OK button.

QUESTION 15
Select the second paragraph, Here are some ways.... (including the indented text below), and make the
following changes:

a. Change the spacing between characters to Expanded.

b. Change the line spacing to 2 for the entire paragraph.

c. Change the spacing before the paragraph to 6 Bgi_xrﬂts.

il Identity Theft - Microsoft Word =

File Edit View Insert Format Tools Table Window Help Type a guestion for help = 1%
DEEHS «- 0O ww - 2 nomal vtz-BI
El%w1w2 ------- 3o R T Vo Cg
* Identity Theft

& How can someone steal your identity? By co-opting for his or her

Mains,

Sactal Szeurity Number,

Credii card mumber, or

Some other piece of your persanal information.

In short, identity theft occurs when someone appropriates your personal information
without our knowledge to commit fraud or theft

Here are some way that identity thieves work é
e
¥

* They open a new credit card account using your name, date and birth, and
=w@s | i
Draw = [3 | Autoshapes= ™. “a DO‘I[ a1 (0] [ &'ﬁ'A'EjE‘ﬁ -
Page 1 Sec 1 11 At Ln Cal REC TRK ENT OVR Engish(Us 1O

4

Answer:

Step 1: Manually select the text in the second paragraph, including the headline Here are some ways....
Step 2: Select the Format menu.

Step 3: Select the Font command.

Step 4: Select the Character spacing tab.

Step 5: Select Expanded Spacing.
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Font Character Spacing I Texk Effects I

Scale: | 100%: - I

3pacirg:

Positicr:

™ Kerning For Fonts: I E‘ Poinks and above

Preview

Times Mew Eoman

This is a TrueType font, This font will be used on both printer and screen,

Default, .. | ok I Cancal

Step 6: Click OK.

Step 7: Select the Format menu.

Step 8: Select the Paragraph command.
Step 9: Select Double Line Spacing.
Step 10: Select Spacing before: 6pt.

Indents and Spacing | Line and Page Breaks |

General

Alignment: |LeFt 'I Outline level: IBody bext VI

Indentation

Left: IU" 5 Special: By:
Right: |D" ﬁ I(none) j I i’

Spacing
EBefore: Line spacing: Ak
After; IU pt ﬁ M ﬁ

I™ Don't add space between paragraphs of the same style

Preview

Sexsgls Tt Sexapls Tt Sexmples Tt Sl T Sl T Semople T Sexaple Tona

Soxgle Tows Sl Tt Sl Tt Semapls Ton Scxmple T Sexmple T Sl Tt

Soxgle Tows Sl Tt Sl Tt Semapls Tona Scxmple T Sl T Sl Tt

Tabs... Cancel

Step 11: Click OK.
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End result:

@ Identity Theft - Microsoft Word =101 x|
Fle Edt Wiew Insert Format Tools Tabls  Mindow  Help Tvpe a question for help = %
O = g5l o= = O T t00% = 2 Normal+Dole, = 12« | B 7 a 2

i ‘z]

+

% brown fox jumps over the lazy dog. The quick <
i ¥

ERAER- | 0|
Draww [z |auoshapess S W CJOE 4l 0 | - 2-A-SE=E8am@.

Page 1 Sec 1 12 At 46" Ln17 Col 2 REC TRK ENT OYP Engish(Us L3 4

QUESTION 16
Delete the first column of the table, add two rows at the bottom of the table, and change the format to

Simple3.
=
File Edit Mew Insert Format Tools Table ‘Window  Help Type a question for help = ¢
DElEa o- 07 we - 2 womal -1z - B 7 ([E] >
’Eq"'a‘J"'s'EJ
u o
Acme Products, Inc.
: Region Distributor Freight
i East Williams — Macen Yellow
§ South Ventura, Inc Enight & Sword —:J
West International, Inc Keeler a
5 ¥
= s[E= 4] | |
Dawe [y |adoshapes> S\ W OO B4l 8@ -Z-A-=E=20 4 .
Page 1 Sec 1 11 at Ln Cal REC TRK EXT OWR Englshius O& il
Answer:

Step 1: Click somewhere in the first column (the Region column).
Step 2: Select the Table menu.

Step 3: Select the Select command.

Step 4: Select Column.

Note: Step 2-4 might be unnecessary.

Step 5: Select the Table menu.

Step 6: Select the Delete command.

Step 7: Select Columns.

Step 8: Click in the last cell of the table, the cell Keeler.

Step 9: Press the Tab key.

Note: A new empty row is created at the end of the table.

Step 10: Press the Tab key twice to create another empty is created.
Step 11: Select the Table menu.

Step 12: Select the Table autoformat command.

Step 13: Select the Table Autoformat Table Simple 3.
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Table AutoFormat 21|
Cateqgory:
IAII tahle styles

&
Table styles:

Table List 4 = o
Table List 5 —I = |
Table List &

Tabile List 7 DElete, |
Table List &

Table Normal
Table Professional

Madify. ..
LI Default, ..

Apply special Formats b

¥ Heading rows ¥ Last raw

I+ First column I¥ Last calurn

Cancel
Step 14: Click OK.

End result:
=T

File Edit Mew Insert Format  Tools  Table  Window  Help

OEE& © - |01 9§ %+ 2 TableSmples » 12 -

Type a questionfor help = %

= E

EW'iﬁa'_g
) Acme Products, Inc. |
. Distributer | Freight

] TWilliams — Macon Yellow

- Ventura, Inc Enight & Sword

] International, Inc Keeler |
- P
. 2
- | ¥
=mE= 4] | l
Draw~ 3 |Adoshapes~ >~ W O E 4l Rl d-Z-A-=SE=E 8B @ .

Page 1 Sec 1 imn At 2.8" lng ol REC TRE EXT OWR English(U.5 (E7 ] //j

QUESTION 17
Print two copies of the price list table appearing in the center of the page.
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g pricelist - Microsolt Yord _|D|ﬂ
~ File Edt Wew Insert Format Tools  Tabe ﬂindow Help x
DEEHa <« 07 0% - 2 toma -2 - B I |E]=E?
mﬂ"""'1"'-'!'"2."'!"'3."'!"".‘"'!"'5..7.1
il Model Cld Price Hew Price
i Moie 950 775
: Mai Tai 1,800 350 P
g Bow Ti 4,000 36000
Spanky 1,150 250
=
*
i Sonoma 1,800 1550 o
. ¥
=@z 4 | |
§D;aw'|%|.¢\gtoshapes"\ \DO‘€:3@|&'4'£'E_ =
Page 1 Sec 1 11 At Lr ol REC TRK ExT 0OWR English (1 Q'_l
Answer:

Step 1: Select the File menu.
Step 2: Select the Page Setup command.
Step 3: Select the Layout tab.

Marginsl Paper Lavouk |

Section

Section skart: INew page X l

™ Suppress endnotes

Headers and focters

[ Different odd and even
™ DiffFerant First page

From edge: Header: ID.S" 5‘
Faooter: ID.S" 5‘

Page

Vertical alignment:

Preview
Apply bo:

|Whole document: ol I

Line Mumbers. .. | Borders. .. |

Default... | oK I Cancel |

Step 4: In the Page, Vertical alignment option select Center.
Step 5: Click OK.
Step 6: Select the File menu.
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Step 7: Select the Print command.

Step 8: Select the Number of copies 2.
pine R TP

rPrinter

Hame: | S8 AGFa-accuset v52.3 =l Properties

Status: Ide Find Printer...

Type: AGFA-AccuSet w52.3

‘Whers; LPT1: I Print to fil

Comment; I Manual duplex.
rPage rang ~Copi

o g Mumber of copies: @

A Current page 1 Selection

" Pages: I 11 11 ¥ Collate

Enter page numbers andfor page ranges ' '

separated by commas. For example, 1,3,5-12

Print what: |Document =] ilineasn
i Pages per sheet: 1 [
Print: All pages in range o R i G

Seale to paper sizet |no Scaling vl

Qptions... concel |
Step 8: Click OK.

QUESTION 18
Use the Memo Wizard to create a Contemporary style memo from Sally Cert to Bill Smith using the
default settings. Save the memo with the file name Memo to Bill.doc.

Tirmcrosottword R 2

- File Edit ‘Wew Insert Format  Tools  Table  Wwindow Help

>

-

D@ WS- (0O 1] 5 2 |

ED[aw'[%|.ﬁ.gtoShapes'\|:|4 |&"£‘£"E. >v>

Page Sec at Ln Col REC TRE g

Answer:

Step 1: Select the File menu.

Step 2: Select the New command.

Step 3: Select the Memos tab.

Step 4: Start the Memo Wizard by double-clicking it.
Note: The Memo Wizard starts.

Step 5: Click the Next button.

Step 6: Select the style Contemporary. Click Next.
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remowzrd ﬂ

Which style would you like?

" Professional

Tikle:

mamarandism hL, :

Heading Fields

Finish

@ Cancel I < Back | Mext = I Einish I

Step 7: Do not change the title. Simply click Next.

Step 8: Enter Sally Field in the From field. Click Next.
x|

Which header items do you want to include in
your memo?

¥ Date |12427i2001

Heading Fields ¥ subject I
Recipisnt [ Priority
Heade
Finish

Cancel I < Back l Mext = l Finish |

Step 10: In the To field enter Bill Smith.
i x|

CETT

¥ho should recelve this memo?

Address Book, .. |

¥ To (il smith

Do you want a separate page for your
distribution list?

Finish " Yes

LON 1}

@l Cancel | < Dack | Mek = l Crnish |
Step 11: Click Finish.
Note: We use the default settings except the ones explicitly required.

QUESTION 19
Preview how this document will appear on the web.
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i
- Flle  Edit Miew Insert Format  Tools  Table  Window  Help Type a guestion for help (= %
s e SRV BRY o-o- @O T 00w - TE=7
W R e R W W Ty

0
il

: Acme Electronics
- Products

- 7/1/199
A 8:00 AM to 9:15 AM
: Conference Room A1
Meeting called by Bill Montoe %I
Type of meeting: Product Review for Marketing @
g ¥
= e[E]= 4 | i
- Draw = hlngtoshapes' S, N DO4{33|§ ]| &+ f Av=----‘—‘- A
Page 1 Sec 1 11 Ak Ln ol REZ TRE EXT @QWFR  English (U5 »J

Answer:
Step 1: Select the File menu.
Step 2: Select the Web Page Preview command.

QUESTION 20

Turn on the Document Map, and navigate to the section entitled Server Application Creation. Remain in
Document Map.

101
EFiIe Edit  Wew Insert Format  Tools Table Window  Help x
A" &Y BbEe T ﬂ'“-l:lmﬂlﬂﬂ% SR =

I_I— -_ﬂ

Microsoft Visual Studio 6.0 Component Based

White Paper

Ahstract %I

This paper describes the Internet Authentication Service (IAS) in Microsot®vWindows. @
.Mm coft irnlarmartatinn of @ Pararta Sithartic stinn Nialin |I|cnr Sanira (AN IS ¥
= o@4 4] 3

“Draw~ [ | AstoShapes= S w [ O A4l 2 (B R R . W o
Page 1 Sec 1 11154 At Lr ol REC TRE ExT OWR Englishl ‘Lg
Answer:

Step 1: Select the View menu.
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Step 2: Select the Document Map command.
Step 3: Click the heading Server Application Creation in the document map.

il IAS - Microsoft Word _ —|of x|
- Flle Edit \iew Insert Format  Tools  Table  Window  Help x

553

Dedan &V B ﬂ-rx-Equmn% LP =

~ ---|---1---|--2---|-;|

Contents

; = : IAS Overview
Centralized PPP-based Cc : RADIUS is an industry standard protocol, de:

Cenfralized Administration | . Authentication Dial-in User Service (RADIUS
Centralized Auditing and i

Integration with W indows:
Outsourced Dialing

Easy administration
Scalability

Exttensibil it |
EServer Application Creatior £
@
¥

BIAS Authentication

Authentication Methods
1| | » = ml i d| i >|
“Draw=~ [3 | AdtoShapes~ . w [] O 4l 72 o R W 2

— M
Page 1 Sec 4 8/154 AL 2 Ln 36 Caol 1 REC TRK EXT OVR English( O

QUESTION 21

In the blank space between the title, Identify Theft, and the first paragraph, How can someone_, insert a
date and time field at 4" from the left margin.

il Identity Theft - Microsoft Word =10l x|

File Edit ‘Wew Insert  Format  Tools  Table  window  Help

NEeda & B v-o- HOE § w0 - 2

B e e e

[ L | P

Identity Theft

i How can someone steal your identity? By co-opting for ¢
L) -
MNawa, %
]
5 Social Securify Numiber, £
= B[E]= 4 | i
Draw= [p |Auteshapes= > S [ O E 4l & - L-A-=08 2
Page 1 Jec 1 1j2 Ak L Col REC TRE EAT OWF #
Answer:

Step 1: Click on the row between the title Identify Theft, and the first paragraph, How can someone_.
Step 2: Select the Format menu.

Step 3: Select the Paragraph command.

Step 4: Adjust the Left indentation to: 4"
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Indents and Spacing | Line and Page Breaks I

General

Alignment: |LeFt v| Outline level: |Level 1 'I
Indentation

Left: @ Special; By:

Right: Jo" = |(n0ne) j I =
Spacing

Before: |12 Pt 5] Line spacing: Ak

After: |3 pt = ISingIe j I =

™ Don't add space between paragraphs of the same style

Presview

Srmple Tou Somgle Tewt

Somple Tou Sogle Tt

Sampls Tow Sogl Tt

Somple Tou Somgle Teut

Zrmple T Somgle= Tt
e T e T

Tabs... | oK I Cancel |

Step 5: Click OK.

Note: Instead of steps 2-5 the ruler could be used.
Step 6: Select the Insert menu.

Step 7: Select the Date and Time.

Step 8: Select a Date a Time format.

Step 9: Click OK.

QUESTION 22
Save this document as a Web page.

i3l pricelist - Microsoft Word oy ] oS
- FEile Edit iew Insert Format  Tools Table ‘Window Help Type a question for help = | %

Dmvﬂgﬂﬁ|§ﬁi|g<§|nvm |@D|mqm, T oEn

J

1 Mlodel Zi1d Price Mew Price

2 Moio 950 775

= B

i Iai Tai 1,800 1,550 2

- ¥
= e[E])= 4 | i
ED[aw'h|ngtDShapes'\\|:|O42:3@|&v- AvE:‘j. Z

Page 1 Sec 1 11 AL 5" Ln 45 ol 1 REC TRE EXT ©MR Engh(u.s [ 4
Answer:

Step 1: Select the File menu.
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Step 2: Select the Save as a Webpage command.
Step 3: Click the Save button.

QUESTION 23

Add page numbers to this document. Center the page numbers at the bottom of the page and make the
first page of the document appear as page number 2.

uﬂldentlty Theft - Microsoft Word I (|
- File Edit Yew Insert Format  Tools Table ‘Window Help Type aquestion for help = %

DzHon ey alad o-o- Q@O G T we - 28]

[clmm - 1235j

Identity Theft

& How can someone steal your identity? By co-opting for his or her

Name,
=
N Social Security Number, P
=
i Credit card number, ar 7
= e[E]= 4 | |
Draw= [y |Autoshapes N W O E 4l B3| d-Fd-A-==5 B @ .
Page 1 Sec 1 1z & 16" Lz cdl REC TRE EXT OVR Englshius 53 A

Answer:

Step 1: Select the Insert menu.
Step 2: Select the Page numbers command.
Step 3: Change the alignment to Center.

Position: Preview
IBottom of page (Footer) j

Alignment;

Right H.

Left

Right
Inside
Qukside

Step 4: Click the Format button.

Position: Preview
IBDttDm of page (Footer) j

|

Cancel |

alignment:
e |
Iv Show number on first page

Step 5: Select Page numbering starting at 2.

|

Cancel |
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Page Number Formak I llil

Murmber format: s -

I Include chapter number

Chapter starts with style II leading 1 o l
Use separzkor: |- thyphen) "I

Examples; 1-1, 1-A

Page numbering

@ Conkinue From previous section

¥ Start at: @

oK I Cancel |

Step 6: Click the OK button.
Step 7: Click the OK button.

QUESTION 24
Use the Format Painter to copy the formats from the section heading, Education to the section heading,
Interests.

&l WILKINS MICAWBER - Microsoft Word = 10| =|
- File Edit Wew Insett Format Tools Table ‘Window Help Type a question for help = X

NFHS8 RV | BRS v-«- @HOGR T w% - 2:B7
IE S B R R R e S SR

WILKINS MICAWBER

Outlook

Hopeful that something will "turn up ™

Experience

. Wickfield & Associates
i Clark b
- = Worked tirelessly

= Endured the corrupting influence of Ed Srith
= Restored the fortune

Debter’s Prison

= Site Manager

= s Managed a cramped living space

= “Managed” 250 colleagues at mealtime
= Implemented escape plan

=
N Bduration ;
- |London School ¥
= o= | 3
Draw~ [y [Autoshapess . W 1O E 42 38 - Z-A-=E=ZE5 8B @ .
Page 1 Sec 1 1j1 AL 74" Lnz3 d2 REC TRK EXT OVR Engish(U.s [EBX A
Answer:

Step 1: Click inside the section heading word Education.

Step 2: Click the Format Painter button.
Tools  Table  Window  Help

¥ B @- 2 v Cu
] : Fu:urmat Painter :
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Step 3: Scroll down until you see the section heading Interests
Step 4: Click inside the section heading word Interests.

QUESTION 25
Add the name John Smith as the recipient of this memo, and save your changes.

-loix

File Edit ‘iew Insert Format Tools  Table  Window Help X

DEHSSY 2R o- - [BHORT 0x - 2 B2

T O e e R N T RN
Memorandum

To: |

= Cc:  Betty Jones
: From: Acme

i Date:  2/6/M1

RE: Product Proposal

1
0»|4_

o The quick brown fox jumps over the lazy dog. The quick brown fox jumps o ¥
= mE]E 4 | i
Draw~ 3 sutoshapes~ N W IO E 4l B [& - Z-A-= B 2
Page 1 Sec 1 11 At 19" Ln2 o5 REC TRKE EXT OYR Englist B

Answer:

Step 1: Make sure you are on the To: row.
Step 2: Write: John Smith

Step 3: Select the File menu.

Step 4: Select the command Save.

QUESTION 26

Prepare an envelope with the following delivery address information: Ms. Trotwood, Downs Road,Dover,
Kent,CT 15 5DB. And the following return address: Mr. Copperfield, Salem House School, Canterbury, Kent
CT1 2EH. Insert the finished envelope into the active document.
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il Document17 - Microsoft Word i -1o] x|
- Fle Edit Mew Insert Format  Tools  Table  Window Help x
NEHe & B - BOET 0% - 22
El L T R e - j
: =
z
@
7 ¥
=n@= 4] | |

“Draw= [3 | autoshapes = . OCE4dE d-2-A-=8B 7
REC TRk EsT oWl 4

Page 1 Sec 1 i1 ar 1" lm1 Coll

Answer:

Step 1: Select the Tools menu.

Step 2: Select Letters and mailings.
Step 3: Select Envelopes and Labels

Step 4: Enter the Delivery address.

Ervelopes | Labels I

2]

Delivery address: B - — |
Ms. Trotwood f]

Diowns Road E Add to Document j:
Dover L@]
Kent CT 15 5DE.

Qpkions..,

—I E-postage Propetties...

[ add electronic postage

Return address: u
Mr. Copperfield

Salerm House School j m
Canterbury
Kent CT1 2EH i

‘erify that an envelope is loaded before printing,

Step 5: Enter the Return address.
Step 6: Click the Add to Document button.

I Cmit

revie Feed

QUESTION 27
Add Microsoft Visual Studio as a header, formatted in bold type, right aligned. Add a footer containing

the page number at the left margin.
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izl RDP features - Microsoft Word L o ] 9]
- File Edit ‘iew Insett Format  Tools  Table  Window  Help Type a question for help =
DEHoy LY 2R v-o- | QBEOFEBB T 0 -0,
- 44 Legalese ~ Arial -8 v;nQ'EEEE-'%EEE&EEZDvév?
[c] DN i 2. R g4 5o

: ; ! el

Microsoft Visual Studio 6.0 - Component-Based
White Paper

Abstract

This white paper discusses the additional features and improved performance of Microsll

Desktop Protocol (RDP) inWindows® 2000 Terminal Services. +
o
Ed
= elE]= 4 | o
“raw e [y [fuoshapes- S WO OCH G RIE S-L-A-S=C B @,
Page 1 Sec 1 115 At Ln Cal REC TREK EXT @R Engish(U.s OF A

Answer:

Step 1: Select the View menu.

Step 2: Select the Header and Footer command.

Step 3: Type: Microsoft Visual Studio

Step 4: Select the text and format it bold.

Step 5: Right-align the text.

Step 6: Click the Switch Between Header and Footer button.

Header and Footer

Insert AutoText - [ [ @ |0 By {Ejj qﬁ' El—'f. ' Close

Switch Between Header and Fooker

Step 7: Click the Insert Page number button.

v
Inisert AuboTesxt = II Er B | ‘E T, | Close
Insert Page Mumber

Note: You might have to close the footer with the Close button.

QUESTION 28
Change the alignment of the name at the top of the document to Right, the section headings to Center,
and the bulleted text to Center.
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i WILKINS MICAWBER - Microsoft Word =10l x|

File Edit Wiew Insert Format Tools  Table Window Help Tyae a guestion For help (= 03¢
DElE < - B O ? vyamdl+Expay 12 » B I U == = 2
B I - R R S 5
- C RNRRRERRENRREEY
ILKINS MICAWBER

b Outlook

I Hopeful that something will "turn uwp.”
-

i Experience

B Wickfield & Associates

o Clark -
. = Worked irelessly

= Endured the corrupting influence of Ed Smith

= Eestoredthe fortune

Debtor’s Prison
i Site Manager
= = Managed a cramped living space
i » “Managed” 250 colleaguzs at mealtime

= Tmplemented escape plar
-+
= =

HEducation ;
iz |London School -
= elEs= 4] | o
Draw+ 3 autshapes~ > W O E 4l s 2@ - 2-A- =S =0 @ .
Page 1 Ser 1 1 &t 103" Ln ol 3 REC TRK EXT OVR Engish(us GF g4
Answer:

Step 1: Click on the row with the text Wilkins Micawber.
Step 2: Select the Format menu.
Step 3: Select the Paragraph command.

Step 4: Select Alignment Right.
1)

Indents and Spacing | Line and Page Breaks |

Outline level: IBody texk W

Generd
Aligrinent:

Indenkation

Left: Special; :'H

Right: I(none) j | =
Spacing

Before: U pt = Line spacing: At

After: IEI pt ﬂ ISing\e j I ﬂ

™ Don't add space between paragraphs of the same style

Preview

Semmgle Tt Sl Tt Sl Pt Semmle: Tt Semople T Seenple T Seenple Ten
Sermgle Tt Sl T Sl Pt Sl Tt Sexcple T Sexgle Tt Samzle T
Semmgle Tt Sl Tt Sl Pt Seole: Tt Sexople: T Seeogle T Soerple Tene

Tabs.., Cancel |
Note: Instead of steps 2-4, you could use the Align Right button.
Step 5: Center each section (Outlook, Experience, and, Education) heading in the same manner one by one.
Note: You might have to scroll down to check for further section headings.
Step 6: Select the first bulleted list.
Step 7: Center it in the same manner.
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Step 8: Center the rest of the bulleted lists in the same manner.
Note: You might have to scroll down to check for further bulleted lists.

QUESTION 29

Insert page numbers at the bottom, right of each page beginning on page 2. Then apply an underline,
Italics font style to the page numbers.

izl Identity Theft - Microsoft Word o ] 54
File Edit ‘ew Insert Format Tools Table ‘Window Help Type a question for help = [2€

DEHARBRY BRI - | QBOE| T % -G 206 -2

m%---\-"1"'\"'2"'I"'3"'\"'4"' S\MZI

Identity Theft J

I How can someone steal your identity? By co-opting for his or her

a2 Narara,

i Social Sacurity Number,

Credii card number, or

Somea other piece of your personal information.

|
z
i In shott, identity theft occurs when someone appropriates your personal information o
= witheut our knewlcdge to commit fraud or theft 3
£ g o ! 2
Draw = % Autoshapes ~ ™. a DQ«{]%:: ,rﬂ__: &vévéij =8B ﬁ.,
Page 1 Sec 1 1z At 11" Ln1 Col1 REC TRE EXT OVR Engish(us (B3 /ﬂ
Answer:

Step 1: Select the Insert menu.

Step 2: Select the Page number command.

Step 3: Remove the checkbox from the Show number on first page option.
2]

Paosition: Preview
IBDttom of page (Fooker)

L]

alignment;
IRight

Lo
J il

" i5haw number on Firsk page.

Format. .. |

Step 4: Click OK.

Step 5: Select the View menu.

Step 6: Select the Header and Footer command.

Step 7: Click the Switch Between Header and Footer button.

Cancel |

Header and Footer:

Ingert AutoTesxt = ' e N |@l 0T, | Close

Switch Between Header and Footer|
Step 8: Manually select the page number.
Step 9: Select the italics and underline type format by using the formatting buttons.

Times Mew Roman = 12 = lm'g
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Step 10: Close the Header and Footer with the Close button.

Insert AutoTexk = | = | = | Bl Gh | !1[5' 0, ;dose ¥
Close Header and Footer
Fooker

QUESTION 30

Preview this document for printing at 75% of its original size. Close the Preview window when you have
finished.

i3l missing Funds Memo - Microsoft Word = IEIIiI
- File Edit Mew Insert Format Tools  Table Window Help =

N2y Y RS o-a- 0| o 1 2=
[x] 512343
Memorandum

To: Iy Wickfield
CGC: Uriah Heep

From: “Wilkins Micawber

Date:

Rec Ifissing Funds

o»h

A large suum is missning from the account of Ms. Betsy Trot
Sz 2 = 4] | i

ED[awvlklngbnShapes'\ WOOEAM A >-2-A-= B 2
Page 1 Sec 1 11 At 1.3" Ln 3 Col 14 REC TRK |EXT OWR

Answer:

Step 1: Select the File Menu.

Step 2: Select the Print Preview command.
Step 3: Select Zoom 75%.

File Edit Miew Insert  Format

S [R@ @ |
]

Whole Page
Twa Pages

Step 4: Click the Close button.

Format  Tools  Table ‘window |

% |2 B
u L2 3 ClusePreview'
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QUESTION 31

Create a table containing 3 columns and 6 rows immediately after the heading, ...How Low Can We Go?,
and apply the Grid 1 AutoFormat.

=
- Fle Edt Wiew Insert Format  Tools  Table  Window  Help X
DEESE 8y & v-~- WO T 0% - 212 -
L SRR e e R ERN R ERE |
o Model Old Price New Price
5 Moio 950 775
Mfai Tai 1,200 1,550 o
y Bow T1 4,000 3,6000
Spanky 1,150 250
&=l
E Sonoma 1,600 1550 5
¥ ¥
= s[E= 4 | 3
;'ED[aw'lk|AgtoShapes'\ \DOJ‘|&v£v£vE. =
Page 1 Sec 1 i1 At 6.2'  Ln14 <ol 2 REC TRK EXT OWR EI
Answer:

Step 1: Click below the heading How Low Can We Go?
Step 2: Select the Table menu.

Step 3: Select the Insert command.

Step 4: Select Table

Step 5: Select Number of columns: 3

Step 6: Select Number of rows: 6
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Table size

Mumber of calumns: G}
-
Murmber of rows: 'u

AutoFit behavior

' Fixed column width: IAuto E‘

" AutoFEi ko conkents
" autoFit ko window

Table style: Table Grid AutoFormat. .. b

[~ Remember dimensions for new tables

Ok I Cancel |
Step 7: Click the Autoformat button.

Table AutoFormat 2=l
Category:
IP.II table styles j
Table styles:
Table Columns 1 ;I e

Table Columns 2
Table Columns 3
Table Columns 4 Delste.. |

Table Columns 5 J
Table Contemparary

Todify.. |

EEE grr':g 3 LI Default, .. |
Presiew
Tan Feb Mar Total
East 7 7 5 10
West & 4 i i7
South 3 7 9 24
Total 21 i8 21 a0

Apply special Formats to
W Heading rows ¥ Last row
¥ First column W Last columnn

oK I Cancel |

Step 8: Select the Style Table Grid 1.
Step 9: Click OK. Click OK.
End result (can vary):

=101 x)

Ble [t Yew [roet Fgmat Jook Tghe Windae Heb ¥ =frd

DFEE-8 &Ry A d oo WHOE 1 =) 2z =%

] OO DNy DOEnOeeT) s W 5]

= g |
-
-
-
Q

Model  Old Price Mew Price =l

.

iomsa Moin 350 775 | - v

e [ agostapese . ORI A G HE 2-L-A-SFC0F.
Page 1 B 1 n AL ne Cd REC TR EXP ok Enghh(us  LOF y
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QUESTION 32
In the top of this document insert clipart named Activities from the
Academic category.

Answer:

QUESTION 33
In the footer of the document, add the date and time.

Answer:
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